Login



agorum core
Willkommen, Gast
Outlook - Agorum Add-in nicht vollständig zu sehen (1 Leser) (1) Gast
Zum Ende gehen Neues Thema Beliebt: 0
THEMA: Outlook - Agorum Add-in nicht vollständig zu sehen
#8334
RainerF (Benutzer)
Senior Boarder
Beiträge: 74
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: männlich
Outlook - Agorum Add-in nicht vollständig zu sehen vor 8 Jahren, 1 Monat Karma: 0  
Hallo,

ich habe das Outlook Zusatzmodul installiert. Agorum läuft in der Version 7.04 als Pro Test Version, Outlook ist in Version
2010 installiert. Wie in der Hilfe angegeben, habe ich das
Add-in für die sozialen Netzwerke in Outlook deaktiviert.

Ich sehe auch die Agorum Integration, bloß fehlt mir hierbei
die Hälfte. Ich sehe nur auf der einen Seite die Ordner. Alle
Funktionen, wie die Suche z.B. sind nicht zu sehen. Irgendwie
fehlt mir also das zweite Fenster mit den Details. Habe schon
länger rumgesucht, es aber nicht gefunden, wie ich es einblenden
kann. Hier zum besseren Verständnis mit Bild.



Grüße
Rainer


PS: Auf einem anderen Client hatte ich das auch getestet u. gemerkt, dass es mit dem "Lesebereich" von Outlook zutun hat.
Beim ersten Client fehlt mir der Punkt "agorum core DMS".




PPS: Beim zweiten Client, wo dieser Schritt jedenfalls funktioniert, habe ich aber das Problem, dass ein Rechtsklick auf eine Datei/Ordner kein Kontext Menü aufklappt u. bei einfachem Linksklick kommt sofort die Vorschau.
 
Moderator informieren   Gespeichert Gespeichert  
 
Letzte Änderung: 24.04.2013 17:52 von RainerF.
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
#8339
jeanettesuesser (Benutzer)
Moderator
Beiträge: 723
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: weiblich Geburtstag: 1981-03-21
Aw: Outlook - Agorum Add-in nicht vollständig zu sehen vor 8 Jahren, 1 Monat Karma: 11  
Hallole,

ist auf dem Client ein Netzlaufwerk verbunden und der WindowsClient installiert?
Dieses bitte ggf. mal nachholen und die vorhanden Outlook-Konfig-Datei löschen (%AppData%\agorum) löschen und Outlook neu starten.

Sollte das Bild immer noch so sein mal versuchen ob sich in der Mitte der Balken von ganz unten hoch ziehen lässt und womöglich das Plugin-Fenster dort versteckt ist, diesen Fall hatte ich zuletzt .

Viele Grüße
Jeanette Süßer
 
Moderator informieren   Gespeichert Gespeichert  
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
#8358
RainerF (Benutzer)
Senior Boarder
Beiträge: 74
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: männlich
Aw: Outlook - Agorum Add-in nicht vollständig zu sehen vor 8 Jahren, 1 Monat Karma: 0  
Hallo,

nachdem ich im AppData Ordner die Dateien unter Agorum gelöscht hatte,
war die Leiste wieder vollständig.
Dankeschön. Sollte ich dem Ordner eigentlich nur die Dateien löschen,
die etwas mit Outlook zutun hatten oder alle Dateien unter dem Agorum Ordner?

Gruß
Rainer
 
Moderator informieren   Gespeichert Gespeichert  
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
#8370
jeanettesuesser (Benutzer)
Moderator
Beiträge: 723
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: weiblich Geburtstag: 1981-03-21
Aw: Outlook - Agorum Add-in nicht vollständig zu sehen vor 8 Jahren, 1 Monat Karma: 11  
Hallo,

ich hatte eigentlich nur die Outlook Konfig-Datei gemeint aber normalerweise werden die Konfigs beim nächsten Login wieder erstellt und neu abgelegt, schön, dass das Problem gelöst ist

Grüße

Jeanette Süßer
 
Moderator informieren   Gespeichert Gespeichert  
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
#8862
RainerF (Benutzer)
Senior Boarder
Beiträge: 74
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: männlich
Aw: Outlook - Agorum Add-in nicht vollständig zu sehen vor 7 Jahren, 5 Monaten Karma: 0  
Hi,

habe mittlerweile auf die Version 7.3 geupdatet, aber das Problem mit der Ansicht
habe ich immer noch. Das Outlook Plugin macht manchmal wirklich seltsamen Dinge.

Wenn man mit der Leseansicht spielt, also mal auf "rechts" oder "unten" festlegt, verschwindet
das eine Plugin-Fenster, was schon das Anfangsproblem in diesem Posting hier war. Man
bekommt es dann auch nicht wieder sichtbar, keine Möglichkeit, es irgendwo wieder "hochzuziehen".

Dann hatte ich das Plugin in den Optionen von Outlook deaktiviert und nun, wenn ich es wieder
aktiviere, ist es nach jedem Neustart von Outlook wieder von alleine abgehakt?

Gruß
Rainer
 
Moderator informieren   Gespeichert Gespeichert  
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
#8864
jeanettesuesser (Benutzer)
Moderator
Beiträge: 723
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: weiblich Geburtstag: 1981-03-21
Aw: Outlook - Agorum Add-in nicht vollständig zu sehen vor 7 Jahren, 4 Monaten Karma: 11  
Hallo,

können Sie mir noch ein paar mehr Daten geben bitte..
- Betriebssystem
- Outlook-Plugin Version
- ist das Phänomen auf allen Clients oder nur auf bestimmten
- sind Virenscanner installiert, was passiert wenn diese deaktiviert werden

Viele Grüße
Jeanette Süßer
 
Moderator informieren   Gespeichert Gespeichert  
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
#8866
RainerF (Benutzer)
Senior Boarder
Beiträge: 74
graphgraph
Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
Geschlecht: männlich
Aw: Outlook - Agorum Add-in nicht vollständig zu sehen vor 7 Jahren, 4 Monaten Karma: 0  
Hallo,

heute wieder getestet, diesmal wurde das Plugin normal mitgestartet.

Hier die Infos:

Windows 7 64-Bit mit Service Pack 1
Outlook Plugin 7.4.0.0

Das Problem mit dem verschwinden des Teilbereichs von Agorum in Outlook hatte
ich unter Windows XP und jetzt unter Windows 7. Das Problem, dass das Plugin
beim Neustart von Outlook nicht angehakt u. somit nicht gestartet wurde, gab es
bis jetzt nur unter Windows 7. Beide male wurde Outlook 2010 (32-Bit) eingesetzt.

Derzeit ist auf dem Client kein Virenscanner installiert, da er nur zum testen
genutzt wird und er keine Internetverbindung hat.

Viele Grüße
Rainer
 
Moderator informieren   Gespeichert Gespeichert  
  Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
Zum Anfang gehen Neues Thema
Powered by FireBoarddie neusten Beiträge direkt auf Ihrem Desktop erhalten